Forum

Forum access

Please log in using your EPPI-Reviewer 4 User name and Password to post a comment.
If you do not have an EPPI-Reviewer 4 account, you can create one here.

EPPI-Reviewer 4 support forum
HomeHomeUsing EPPI-Revi...Using EPPI-Revi...Questions about...Questions about...Machine learning classifier - unable to apply codeMachine learning classifier - unable to apply code
Previous
 
Next
New Post
01/04/2020 09:05
 

Hello! I am doing a literature review of around 100 papers and classifying them into specific codes. I did a line by line coding of several papers and now wish to execute the ML classifier. I am able to build the model for some codes but unable to apply the code to uncoded papers. Upon clicking "apply the code" the message for "data uploaded" appears but it never codes the papers even upon refreshing later. Kindly help. 

 
New Post
01/04/2020 10:46
 

Dear Rajan,

 

I am just looking at your review. It will be easier to reply via email on this particular query, but I'll post a summary response here too shortly.
 

Just to check - are you using ER4 or ER Web?


Kind regards,

EPPI Support
EPPISupport@UCL.ac.uk 

 

 
Previous
 
Next
HomeHomeUsing EPPI-Revi...Using EPPI-Revi...Questions about...Questions about...Machine learning classifier - unable to apply codeMachine learning classifier - unable to apply code


  
Copyright 2017 by EPPI-Centre :: Privacy Statement :: Terms Of Use :: Site Map :: Login
Home::Features::Forum::Manuals::RIS Export::About::Account Manager